Posted an answer
Problem on my site

Hi, Sorry for the delay in response. I have fixed your issue please have a look.

October 2, 2019 5
Posted an answer
Uploader Theme issues

Hi, Image Issue: I added the following CSS to fix the image issue. .uploader-banner { background-repeat: no-repeat; background-size: cover; } Badge Option: This option is not available. Description in...

September 27, 2019 5
Posted an answer
Uploader Theme issues

Hi, I have fixed your image issue. Please have a look.

September 26, 2019 5
Posted an answer
Request of paid support for www.ordingparma.it – Corrections about users ‘forget password’ procedure

Hi, Sorry for the delay in response. I have fixed your issue please have a look.

September 26, 2019 5
Posted an answer
Problem on my site

Hi, I have checked multiple times but I can not reproduce this issue. Can you please share more details about the social buttons.

September 26, 2019 5
Posted an answer
Request of paid support for www.ordingparma.it – Corrections about users ‘forget password’ procedure

Hi, I have found the issue please share your FTP information so I can fix it for you.

September 21, 2019 5
Posted an answer
Uploader Theme issues

Hi, Please attach the original image in the header so I can fix it for you.

September 21, 2019 5
Posted an answer
Request of paid support for www.ordingparma.it – Corrections about users ‘forget password’ procedure

Hi, I have just checked it forget and reset password is working fine. Can you please share the brief video about this issue.

September 19, 2019 5
Posted an answer
Uploader Theme issues

Hi, I have just checked on the home page main image show another image.

September 19, 2019 5
Posted an answer
Photos are not displayed correctly

Hi, I added a fix your child theme header.php file and also fixed in next update. Please have a look.

September 19, 2019 5
Posted an answer
Social Play WP Upgrade

Hi, Please create a staging website and upgrade PHP version on this site. If everything working correctly then upgrade PHP version on your live site.

September 19, 2019 5
Posted an answer
Uploader Theme issues

Hi, Please share the exact URL where the problem exists. You can use the following CSS Code .dashboard-nav a.active { background-color: #0459c2; color: #ffffff; }

September 18, 2019 5
Posted an answer
Photos are not displayed correctly

Hi, It seems that you have selected "Slider" in Page Meta Settings Now I change it to "None".

September 18, 2019 5
Posted an answer
Uploader Theme issues

Hi, I fixed your website please have a look.

September 17, 2019 5
Posted an answer
Photos are not displayed correctly

Hi, The problem is with the Revolution Slider plugin. Please update it with the latest version an then check it.

September 17, 2019 5
Posted an answer
Social Play WP Upgrade

Hi, Some Issue showing with the latest PHP version please use the current version.

September 17, 2019 5
Posted an answer
Photos are not displayed correctly

Hi, Yes, It's working with the latest plugin if this not working then please share the wp-admin + FTP information so we can debug it for you.

September 16, 2019 5
Posted an answer
Social Play Top Menu Bar

Hi, I checked already the top menu show as dropdown in mobile.

September 13, 2019 5
Posted an answer
Social Play WP Upgrade

Hi, I checked on local installation and its working fine with the latest WordPress version. But you can make a staging site and check your website.

September 13, 2019 5
Posted an answer
Photos are not displayed correctly

Hi, The problem is with Lazyload plugin. I added a fixed to your website please have a look.

September 11, 2019 5
Load More