Asked a question
error when slider rev is inserted to the header

Hello i have recently updated slider revolution, 6.1.5. when i inserted slider to header, theme is not working only blank space, could you kindly help me out regards

January 8, 2020 2
Posted an answer
Photos are not displayed correctly

Hello could you share this piece of code, i am also having this problem

January 5, 2020 5
Asked a question
adding large videos

Hi there I am facing one biggest problem, I wanted to use this theme for large format files. I increased its upload limits to 5 GB. which worked perfectly. Unfortunately, when it's almost finished it showed...

August 5, 2018 2
Posted an answer
listview 1 col. in search page

thank you so much

July 18, 2018 5
Asked a question
remove featured Image in single post

Hi there, when i create new post i am often adding featured image and it is appearing inside the post. could you tell me how i can remove featured image in single posts

July 18, 2018 2
Posted an answer
listview 1 col. in search page

By the way, I have found code in searchform.php <form action="<?php echo esc_url( home_url( '/' ) ); ?>" class="searchform" id="searchform" method="get" role="search"> <div class="search">...

July 17, 2018 5
Posted an answer
listview 1 col. in search page

here you are; Username:murad Password:ozx(KLD3l#sq&8&tyl19@ULC http://renatays.beget.tech/wp-login.php Just wanted to say that when i search from header (which near to article, image, video...)...

July 17, 2018 5
Posted an answer
integration with polylang

Hi there, yeah sure here are screenshots https://imgur.com/a/NIqnqI1

July 15, 2018 5
Posted an answer
listview 1 col. in search page

HI there, i have uploaded screenshots to the following link https://imgur.com/a/mowlYHo let me explaining briefly. when i do searching from widget("search 2"), it works good as i wanted but when it comes...

July 14, 2018 5
Asked a question
integration with polylang

Dear developers, i wanted to integrate theme with polylang. it worked perfect with post types. however it didn't worked with audios videos images. How can i correct it

July 12, 2018 2
Asked a question
listview 1 col. in search page

Dear developer, I have a little issue related Search View. unfortunately i don't have a permission to upload screenshot. if i had i could show it with screenshots. 1 col. search view is working awesome...

July 12, 2018 2